Sicherheitsupdates: Angreifer könnten Drupal-Websites ins Visier nehmen

Durch Schlupflöcher in der Drittanbieter Bibliothek jQuery UI könnten Angreifer Schadcode auf Drupal-Server schieben.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.

*
*